Official BS.Player forums  

Go Back   Official BS.Player forums > Search Forums

Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: zozo
Forum: BS.Player Skins and Skinning 20th June 2004
Replies: 1
Views: 11,590
Posted By zozo
The Skin Bug Still Exist with the new version 809!!!!!

the same with the latest version of bsplayer i choose the showtime skin and it crashes immediatly after pressing the close button!!! and it shows the following error with continue and stop options:
...
Forum: Bug Reports And Codecs 20th May 2004
Replies: 1
Views: 1,873
Posted By zozo
skin problem in the latest version Build 808

i chose showtime skin and i got the following error:
-------------------------------------------------------------------------------------
BSPlayer v1.00.808, Unhandled exception at EIP: 004BB341...
Forum: Bug Reports And Codecs 15th May 2004
Replies: 28
Views: 11,368
Posted By zozo
problems using the skins in the new version

i chose showtime skin and i got the following error:
-------------------------------------------------------------------------------------
BSPlayer v1.00.808, Unhandled exception at EIP: 004BB341...
Forum: Bug Reports And Codecs 28th March 2004
Replies: 3
Views: 3,418
Posted By zozo
Hi sorry for being late, i use the latest...

Hi sorry for being late,
i use the latest ffdshow build 20020617.
Forum: Bug Reports And Codecs 25th March 2004
Replies: 3
Views: 3,418
Posted By zozo
BSplayer (Build 807) Error

Hi i have windows98se running on PIII and 256RAM and while playing (xvid) avi movie with an (srt) subtitle suddenly somewhere in the middle of the movie it showed me the following (BSplayer) error:
...
Forum: Bug Reports And Codecs 28th January 2004
Replies: 1
Views: 1,847
Posted By zozo
sorry for the double picture attachments postings...

sorry for the double picture attachments postings and the right one is the first one which is for version 1.00.805 :oops:
Forum: Bug Reports And Codecs 28th January 2004
Replies: 1
Views: 1,847
Posted By zozo
Errors in both versions 1.00.804 & 1.00.805

Hi I am running on (PIII,500MHz,Win98se,256RAM)

-First in version 1.00.804 the error occures while playing an xvid coded movie loaded with a *.txt format subtitle the error is as following:
...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +1. The time now is 04:38 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimization by vBSEO 3.6.0 PL2
Ad Management plugin by RedTyger

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20