Official BS.Player forums  

Go Back   Official BS.Player forums > Search Forums

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: Sonickydon
Forum: Bug Reports And Codecs 22nd July 2003
Replies: 14
Views: 2,927
Posted By Sonickydon
well.. i finaly got some time to try that daemon...

well.. i finaly got some time to try that daemon tools.. and it didn't worked in my system either.. however i did noticed something ....daemon tools messed up my system.. my cd's couldn't work...
Forum: Bug Reports And Codecs 15th July 2003
Replies: 14
Views: 2,927
Posted By Sonickydon
hmmm i haven't tried something like that .. so i...

hmmm i haven't tried something like that .. so i can't tell.. and i definately don't have the time to run tests or something like that now..but i can tell you what i do .. at least my way...
Forum: Bug Reports And Codecs 14th July 2003
Replies: 14
Views: 2,927
Posted By Sonickydon
why do you use the .ini extention instead of the...

why do you use the .ini extention instead of the .bsi???? i can't see a reason..
anyway, since you are having the problem in winME and i don't , it seems that you are doing something wrong.. so...
Forum: Bug Reports And Codecs 13th July 2003
Replies: 14
Views: 2,927
Posted By Sonickydon
well it works fine on windows ME just like the...

well it works fine on windows ME just like the previus versions did.Perhaps it's a windows problem?
and btw, are you sure that both bsi files have the same file name? that's the most common...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +1. The time now is 09:55 AM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimization by vBSEO 3.6.0 PL2
Ad Management plugin by RedTyger

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20