View Single Post
  #1 (permalink)  
Old 16th August 2004
scorp76 scorp76 is offline
Junior Member
BS.Player Newbie
Join Date: Aug 2004
Posts: 3
Rep Power: 0
scorp76 is an unknown quantity at this point
Default Autoplay is too autoplay for me.. cant turn it off.

Lastest build as of this post... turned it off in preferences... and even set autoplay to 0 in the bsplayer xml files. that sucker still wont stop autoplaying files.

I have most of the codecs dled (no packs) and mpc too.

Did have KLite codec pack but uninstalled it.

Any ideas why my player just wont listen to me? All the other preference settings seems to working right except that one.
Reply With Quote

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20