Official BS.Player forums  

Go Back   Official BS.Player forums > Search Forums

Showing results 1 to 11 of 11
Search took 0.00 seconds.
Search: Posts Made By: Angyalka
Forum: General Talk And Support 16th December 2003
Replies: 3
Views: 3,275
Posted By Angyalka
You can a solution here!!!!! ...

You can a solution here!!!!!

http://forum.bsplayer.org/viewtopic.php?t=3436&highlight=angyalka
Forum: General Talk And Support 1st December 2003
Replies: 2
Views: 2,439
Posted By Angyalka
Thanks!!!!!!!!!!

Thanks!!!!!!!!!!
Forum: General Talk And Support 30th November 2003
Replies: 2
Views: 2,439
Posted By Angyalka
I found a solution with AVI files, WMP and sound!!!!

Well, maybe is one of different solution but it worked for me. Thanks God because it was driving crazy!!!
I had to remenber what I did during the day and realize that I had uninstalled the Viplay...
Forum: General Talk And Support 30th November 2003
Replies: 1
Views: 2,025
Posted By Angyalka
HI!!!! Can you believe that it happens to...

HI!!!!

Can you believe that it happens to me rigth now?

I don not know what hell is going on....when I open any AVI files...
"this file has been corrupted, seeking may be slow".

I...
Forum: General Talk And Support 30th November 2003
Replies: 0
Views: 2,333
Posted By Angyalka
Problems with Direct VobSub

I had a problem with a new release of the bsplayer and with .ssa subtitles. I like to use them a lot because I can add color and different styles of letters.
The solution that I found, it was to...
Forum: Bug Reports And Codecs 11th May 2003
Replies: 2
Views: 1,667
Posted By Angyalka
Thanks!!!!!!!!!!!

Thanks!!!! a lot . and :oops: I sorry for that...they 've already deleted....
Forum: Bug Reports And Codecs 10th May 2003
Replies: 2
Views: 1,667
Posted By Angyalka
Problems with .oog file with dual audio and Subtitles!!!!

Hi, I download a file with dual audio and dual subtitles and my Bsplayer 0.86493 Crash...Error signature: AppName: bplay.exe, AppVer:0.8.6.493
ModName: unknown ModVer: 0.0.0.0 Offset: 00000000.
I...
Forum: Bug Reports And Codecs 28th April 2003
Replies: 0
Views: 1,300
Posted By Angyalka
Another problem with Gordian Knot 0.28!!!???????

Hello, after I have installed the Gordian Knot 0.28, something weird happens when I use the OggMUx 0.943 with double audio. I can see and listen the video; however, I can not Forward the video....
Forum: Bug Reports And Codecs 26th April 2003
Replies: 1
Views: 1,507
Posted By Angyalka
I can not see some spanish caracters!!!

Some letters with accent and other caracters are imposible to see well...Any solution???
Forum: Bug Reports And Codecs 26th April 2003
Replies: 0
Views: 1,883
Posted By Angyalka
I Found the Solution!! Problems with Gordian Knot (ffshow)

The problem was due to ffdshow (it is alpha version)... I uninstalled and the problem dissapear...well now I can not use this program until they fix this Bug. :(
Forum: Bug Reports And Codecs 26th April 2003
Replies: 0
Views: 1,330
Posted By Angyalka
Problems with a New Gordian Knot 0.28!!!????

Hello...I have already installed a new Gordian Knot 0.28 and after that I can not use my Bsplayer with .avi file something weird happens :?: . The other files are OK. Someone know that??? :( OK I...
Showing results 1 to 11 of 11

 
Forum Jump

All times are GMT +1. The time now is 12:38 AM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimization by vBSEO 3.6.0 PL2
Ad Management plugin by RedTyger

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20