Official BS.Player forums  

Go Back   Official BS.Player forums > Search Forums

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: tlustoch
Forum: Bug Reports And Codecs 20th May 2006
Replies: 7
Views: 5,963
Posted By tlustoch
It looks that deleting xml file solved the...

It looks that deleting xml file solved the problem. Thanks for help.
Forum: Bug Reports And Codecs 17th May 2006
Replies: 7
Views: 5,963
Posted By tlustoch
I have now tried older BSPlayer Pro 1.36 b825....

I have now tried older BSPlayer Pro 1.36 b825. Vobsub normally starts here and it looks ok.
But when I try to display subtitles directly with BSPlayer, it crashes too.

tlustoch
Forum: Bug Reports And Codecs 17th May 2006
Replies: 7
Views: 5,963
Posted By tlustoch
Pro 1.41 (b832) I did not have problem in...

Pro 1.41 (b832)

I did not have problem in some older versions, but newer versions = more problems with this.
Forum: Bug Reports And Codecs 16th May 2006
Replies: 7
Views: 5,963
Posted By tlustoch
vobsub does not start

Hello.
I want to use vobsub for displaying subtitles (avi+srt), but vobsub never starts (in other players it starts normally). I have options for vobsub in bsplayer checked. What should I do?

Or,...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +1. The time now is 07:35 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimization by vBSEO 3.6.0 PL2
Ad Management plugin by RedTyger

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20