Official BS.Player forums  

Go Back   Official BS.Player forums > Main forum > General Talk And Support

General Talk And Support General talk and peer-to-peer support about BS.Player and other video and audio multimedia players.

Reply
 
LinkBack Thread Tools Search this Thread Display Modes
  #1 (permalink)  
Old 13th July 2002
TH
BS.Guest
 
Posts: n/a
Default INIMaker

Hi,

When i create with Inimaker a playlist it works fine if it's on my HD, but when i burn it on a cd it doen's work anymore.

Whats the problem :?:
Reply With Quote
  #2 (permalink)  
Old 15th July 2002
LordIntruder's Avatar
Member
BS.player Regular User
 
Join Date: Jun 2002
Location: France - Paris
Posts: 61
Rep Power: 0
LordIntruder is an unknown quantity at this point
Default

If you mean that you are running multiple AVI that loads automatically, when first AVI reach the end and AVI 2 starts, it's a bug.

I heavily tested INI files on my HDD with chapters and images and everything goes fine. As long as you burn it to CD, when AVI1 reach the ends, it ask you to loads the second AVI but it doesn't work.

I hope the next version of BSPlayer will fix that problem up.
Reply With Quote
Reply

Tags
inimaker

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules


All times are GMT +1. The time now is 11:05 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimization by vBSEO 3.6.0 PL2
Ad Management plugin by RedTyger

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20