View Single Post
  #9 (permalink)  
Old 17th February 2008
sang113 sang113 is offline
Junior Member
BS.Player Newbie
Join Date: Feb 2008
Posts: 5
Rep Power: 0
sang113 is an unknown quantity at this point

Originally Posted by BSPeter
Originally Posted by adicoto
And wich rendering option do you use now ?
Unfortunately sang133 we haven't your version installed anymore.
But I still have version 1.37 installed.
Just above "VMR-9 renderless, renderingmode / * Mode 1 * Mode 2" it reads "Rendering mode" with a selection box underneath it.
What mode is selected in that box?
E.g. "internal renderer overlay (default)" or "Overlay mixer" or ???
(Tried different modes?)
"wait for verital blank" and "disable YV12 format" are also checked.. would upgrading to a new version be a solution u think?

i unchecked disable YV12 but is still the same.. i tried many different modes but still cant find a solution
Reply With Quote

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20