Official BS.Player forums  

Go Back   Official BS.Player forums > Main forum > Bug Reports And Codecs

Bug Reports And Codecs Report BS.Player bugs here - help us to improve BS.Player even further.

Reply
 
LinkBack Thread Tools Search this Thread Display Modes
  #1 (permalink)  
Old 22nd April 2003
Junior Member
BS.Player Newbie
 
Join Date: Mar 2003
Posts: 3
Rep Power: 0
Basta is an unknown quantity at this point
Default Can't access temporary directory?

Hi.. I had bsplayer installed and it worked fine until i installed and later uninstalled ACE Mega CodecS Pack.. After that i can't start bsplayer, tried to reinstall it and i have removed every codec on my computor but still i get the error "Can't access temporary directory"

Anybody know what i can do to fix it? I really don't want to format my computor just for that.. !
Reply With Quote
  #2 (permalink)  
Old 22nd April 2003
Quietseb's Avatar
Senior Member
BS.Player Power User
 
Join Date: Jun 2002
Location: back in France...
Posts: 581
Rep Power: 0
Quietseb is an unknown quantity at this point
Default

just check the FAQ or use the search button on the forum...
Reply With Quote
Reply

Tags
access, directory, temporary

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules


All times are GMT +1. The time now is 04:51 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimization by vBSEO 3.6.0 PL2
Ad Management plugin by RedTyger

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20